WordPress 2.9.2 Sicherheitsupdate

Gestern ist ein Update für WordPress erschienen, welches eine eher kleine Sicherheitslücke schließt. In den vorherigen Versionen war es angemeldeten Nutzern möglich, Dokumente anderer Nutzer im Papierkorb zu öffnen.

Wer also nicht grade öfter sensible Dokumente im Papierkorb hat und mit mehreren Usern arbeitet, kann dieses Update wohl eher ignorieren.

Dieser Beitrag wurde unter Wordpress abgelegt und mit , , , verschlagwortet. Setze ein Lesezeichen auf den Permalink.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.