WordPress 2.8 am 10. Juni?

Wie in der Zusammenfassung des #wordpress-dev IRC meetup vom 03.06. zu lesen, ist der 10.06.2009 der angestrebte Termin für die neue WordPress Version 2.8.

Des weiteren wurden einige Einzelheiten über Anforderungen der Version 2.9 klar.
So wird 2.9 MySQL mindestens in der Version 4.1.2 voraussetzen und PHP 5 gezielt unterstützen.

Dieser Beitrag wurde unter Wordpress abgelegt und mit verschlagwortet. Setze ein Lesezeichen auf den Permalink.

Hinterlasse eine Antwort

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert *

Du kannst folgende HTML-Tags benutzen: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>